Nervige Meldung im wordpress Backend

falls ihr bei euch im WordPress Backend auch die Meldung

Please install the latest version of our free Update Notifications plugin which helps you stay up-to-date with the most stable, secure versions of WPMU DEV themes and plugins. More information

erhaltet, habt ihr vermutlich das Plugin „Google +1“ (Version 1.0.1 | Von Ve Bailovity (Incsub)) installiert.

Ja da ist wohl ein wenig SPAM erhalten im Programmcode. Am besten das Plugin entfernen und nach einer alternative Ausschau halten. 

 

0 Kommentare

Dein Kommentar

Want to join the discussion?
Feel free to contribute!

Kommentar verfassen